install.ioncube.txt для последней версии php и ioncube

Любые вопросы о Stream-е

Модераторы: dushik, Slim

Ответить
Term
Сообщения: 20
Зарегистрирован: Чт мар 04, 2010 5:41 pm

install.ioncube.txt для последней версии php и ioncube

Сообщение Term » Вс июл 20, 2014 9:17 am

Привет, не могу поставить стрим через hosts
Php выдает ошибку Encoder for PHP 4 and cannot run under PHP 5.5.\n.
А дефолтным инсталером через hosts не поставить

Ответить